[Nevis-linux] Geant4.10.00p04 and Geant4.10.01p01

William Seligman seligman at nevis.columbia.edu
Tue Apr 14 18:13:54 EDT 2015


Oops! I got the last part of the version numbers wrong for the "module" command. 
The correct "module load" commands are below in the quoted text.

On 4/14/15 6:12 PM, William Seligman wrote:
> I don't think anyone at Nevis is using Geant 4.10.xx. Just in case, I'm keeping
> up with the patches. Geant4.10.00 has been updated to p04, and Geant4.10.01 has
> been updated to p01 on the Nevis Linux cluster. To use these updated versions:
>
> module load geant/4.10.0
>
> or
>
> module load geant/4.10.1


-- 
William Seligman          | Phone: (914) 591-2823
Nevis Labs, Columbia Univ |
PO Box 137                |
Irvington NY 10533 USA    | http://www.nevis.columbia.edu/~seligman/

-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4273 bytes
Desc: S/MIME Cryptographic Signature
Url : http://listserv.nevis.columbia.edu/pipermail/nevis-linux/attachments/20150414/66129be4/attachment.bin 


More information about the Nevis-linux mailing list